[p4perl] Installation Error

Smith, Jeff jsmith at medplus.com
Tue Jan 4 11:36:37 PST 2005


I am trying to install the latest release of P4Perl.  I've tried both
	p4perl56-setup-2.4320.exe
	p4perl58-setup-2.4320.exe
Both result in a popup which says:
	Error loading strings ' from file.

Any help?
Jeff




More information about the p4perl mailing list